CESA-2005:527 Moderate CentOS 4 s390(x) openssh - security update
Posted on: 10/06/2005 06:52 AM

CentOS Errata and Security Advisory 2005:527

https://rhn.redhat.com/errata/RHSA-2005-527.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/openssh-3.9p1-8.RHEL4.9.s390.rpm
updates/s390/RPMS/openssh-askpass-3.9p1-8.RHEL4.9.s390.rpm
updates/s390/RPMS/openssh-askpass-gnome-3.9p1-8.RHEL4.9.s390.rpm
updates/s390/RPMS/openssh-clients-3.9p1-8.RHEL4.9.s390.rpm
updates/s390/RPMS/openssh-server-3.9p1-8.RHEL4.9.s390.rpm

s390x:
updates/s390x/RPMS/openssh-3.9p1-8.RHEL4.9.s390x.rpm
updates/s390x/RPMS/openssh-askpass-3.9p1-8.RHEL4.9.s390x.rpm
updates/s390x/RPMS/openssh-askpass-gnome-3.9p1-8.RHEL4.9.s390x.rpm
updates/s390x/RPMS/openssh-clients-3.9p1-8.RHEL4.9.s390x.rpm
updates/s390x/RPMS/openssh-server-3.9p1-8.RHEL4.9.s390x.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005527_moderate_centos_4_s390x_openssh__security_update.html)