CESA-2005:506 Low CentOS 4 ia64 mikmod - security update
Posted on: 06/13/2005 01:08 PM

CentOS Errata and Security Advisory 2005:506

https://rhn.redhat.com/errata/RHSA-2005-506.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:

updates/ia64/RPMS/mikmod-3.1.6-32.EL4.ia64.rpm
updates/ia64/RPMS/mikmod-devel-3.1.6-32.EL4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005506_low_centos_4_ia64_mikmod__security_update.html)