CESA-2005:498 Moderate CentOS 4 x86_64 spamassassin - security update
Posted on: 06/23/2005 07:21 PM

CentOS Errata and Security Advisory 2005:498

https://rhn.redhat.com/errata/RHSA-2005-498.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:

spamassassin-3.0.4-1.el4.x86_64.rpm

src:
spamassassin-3.0.4-1.el4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005498_moderate_centos_4_x86_64_spamassassin__security_update.html)