CESA-2005:474 Low CentOS i386 bzip2 - security update
Posted on: 06/17/2005 05:53 AM

CESA-2005:474 Low CentOS i386 bzip2 - security update

CentOS Errata and Security Advisory CESA-2005:474

bzip2 security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2005-474.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/bzip2-1.0.2-11.EL3.4.i386.rpm
updates/i386/RPMS/bzip2-devel-1.0.2-11.EL3.4.i386.rpm
updates/i386/RPMS/bzip2-libs-1.0.2-11.EL3.4.i386.rpm

source:
updates/SRPMS/bzip2-1.0.2-11.EL3.4.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update bzip2\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005474_low_centos_i386_bzip2__security_update.html)