CESA-2005:430 Moderate CentOS 4 x86_64 gnutls - security update
Posted on: 06/01/2005 02:12 PM

CentOS Errata and Security Advisory 2005:430

gnutls security update for CentOS 4 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-430.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
gnutls-1.0.20-3.2.1.i386.rpm
gnutls-1.0.20-3.2.1.x86_64.rpm
gnutls-devel-1.0.20-3.2.1.x86_64.rpm

src:
gnutls-1.0.20-3.2.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005430_moderate_centos_4_x86_64_gnutls__security_update.html)