CESA-2005:429 Critical CentOS 4 i386 gaim - security update
Posted on: 05/11/2005 09:13 AM

CentOS Errata and Security Advisory CESA-2005:429

https://rhn.redhat.com/errata/RHSA-2005-429.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
gaim-1.2.1-6.el4.i386.rpm

src:
gaim-1.2.1-6.el4.src.rpm

To get the update run : yum update gaim




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005429_critical_centos_4_i386_gaim__security_update.html)