CESA-2005:429 Critical CentOS 3 x86_64 gaim - security update
Posted on: 05/11/2005 09:14 AM

CentOS Errata and Security Advisory 2005:429

gaim security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-429.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/gaim-1.2.1-6.el3.x86_64.rpm

source:
updates/SRPMS/gaim-1.2.1-6.el3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update gaim




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005429_critical_centos_3_x86_64_gaim__security_update.html)