CESA-2005:387 Moderate CentOS 4 i386 and x86_64 cvs - security
Posted on: 04/26/2005 01:01 PM

CentOS Errata and Security Advisory CESA-2005:387

Moderate: cvs security update for CentOS-4 i386 and x86_64

http://rhn.redhat.com/errata/RHSA-2005-387.html refers.

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
cvs-1.11.17-7.RHEL4.i386.rpm

x86_64:
cvs-1.11.17-7.RHEL4.i386.rpm

src:
cvs-1.11.17-7.RHEL4.i386.rpm

Get this update with:
yum update cvs




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005387_moderate_centos_4_i386_and_x86_64_cvs__security.html)