CESA-2005:378 Low CentOS 3 x86_64 cpio - security update
Posted on: 07/22/2005 05:44 AM

CentOS Errata and Security Advisory CESA-2005:378

cpio security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-378.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/cpio-2.5-4.RHEL3.x86_64.rpm

source:
updates/SRPMS/cpio-2.5-4.RHEL3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update cpio




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005378_low_centos_3_x86_64_cpio__security_update.html)