CESA-2005:361 Low CentOS 4 ia64 vixie-cron - security update
Posted on: 10/05/2005 12:29 PM

CentOS Errata and Security Advisory 2005:361

https://rhn.redhat.com/errata/RHSA-2005-361.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/vixie-cron-4.1-36.EL4.ia64.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005361_low_centos_4_ia64_vixie_cron__security_update.html)