CESA-2005:357 Low CentOS 3 x86_64 gzip - security update
Posted on: 06/13/2005 12:26 PM

CentOS Errata and Security Advisory 2005:357

gzip security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-357.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/gzip-1.3.3-12.rhel3.x86_64.rpm

source:
updates/SRPMS/gzip-1.3.3-12.rhel3.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update gzip




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005357_low_centos_3_x86_64_gzip__security_update.html)