CESA-2005:354: Moderate CentOS 3 x86_64 tetex - security update
Posted on: 04/01/2005 06:28 PM

CentOS Errata and Security Advisory 2005:354

tetex security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata://rhn.redhat.com/errata/RHSA-2005-354.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/tetex-1.0.7-67.7.x86_64.rpm
updates/x86_64/tetex-afm-1.0.7-67.7.x86_64.rpm
updates/x86_64/tetex-dvips-1.0.7-67.7.x86_64.rpm
updates/x86_64/tetex-fonts-1.0.7-67.7.x86_64.rpm
updates/x86_64/tetex-latex-1.0.7-67.7.x86_64.rpm
updates/x86_64/tetex-xdvi-1.0.7-67.7.x86_64.rpm
addons/x86_64/RPMS/tetex-doc-1.0.7-67.7.x86_64.rpm

source:
updates/SRPMS/tetex-1.0.7-67.7.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update tetex\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005354_moderate_centos_3_x86_64_tetex__security_update.html)