CESA-2005:354: Moderate CentOS 3 i386 tetex - security update
Posted on: 04/01/2005 06:29 PM

CentOS Errata and Security Advisory 2005:354

tetex security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2005-354.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/tetex-1.0.7-67.7.i386.rpm
updates/i386/tetex-afm-1.0.7-67.7.i386.rpm
updates/i386/tetex-dvips-1.0.7-67.7.i386.rpm
updates/i386/tetex-fonts-1.0.7-67.7.i386.rpm
updates/i386/tetex-latex-1.0.7-67.7.i386.rpm
updates/i386/tetex-xdvi-1.0.7-67.7.i386.rpm
addons/i386/tetex-doc-1.0.7-67.7.i386.rpm

source:
updates/SRPMS/tetex-1.0.7-67.7.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update tetex\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005354_moderate_centos_3_i386_tetex__security_update.html)