CESA-2005:345 Low CentOS 3 x86_64 slocate - security update
Posted on: 09/28/2005 06:41 PM

CentOS Errata and Security Advisory CESA-2005:345

slocate security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-345.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/slocate-2.7-3.RHEL3.6.x86_64.rpm

source:
updates/SRPMS/slocate-2.7-3.RHEL3.6.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update slocate


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005345_low_centos_3_x86_64_slocate__security_update.html)