CESA-2005:307 Moderate CentOS 4 ia64 kdelibs - security update
Posted on: 04/06/2005 07:06 PM

CentOS Errata and Security Advisory CESA-2005:307

https://rhn.redhat.com/errata/RHSA-2005-307.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:

kdelibs-3.1.3-6.10.ia64.rpm
kdelibs-devel-3.1.3-6.10.ia64.rpm

source:
kdelibs-3.1.3-6.10.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005307_moderate_centos_4_ia64_kdelibs__security_update.html)