CESA-2005:106 Low CentOS 3 s390(x) openssh - security update
Posted on: 05/18/2005 03:21 PM

CentOS Errata and Security Advisory CESA-2005:106

https://rhn.redhat.com/errata/RHSA-2005-106.html

The following updated files have been uploaded and are currently syncing to the mirrors:


s390:
updates/s390/RPMS/openssh-3.6.1p2-33.30.4.s390.rpm
updates/s390/RPMS/openssh-askpass-3.6.1p2-33.30.4.s390.rpm
updates/s390/RPMS/openssh-askpass-gnome-3.6.1p2-33.30.4.s390.rpm
updates/s390/RPMS/openssh-clients-3.6.1p2-33.30.4.s390.rpm
updates/s390/RPMS/openssh-server-3.6.1p2-33.30.4.s390.rpm

s390x:
updates/s390x/RPMS/openssh-3.6.1p2-33.30.4.s390x.rpm
updates/s390x/RPMS/openssh-askpass-3.6.1p2-33.30.4.s390x.rpm
updates/s390x/RPMS/openssh-askpass-gnome-3.6.1p2-33.30.4.s390x.rpm
updates/s390x/RPMS/openssh-clients-3.6.1p2-33.30.4.s390x.rpm
updates/s390x/RPMS/openssh-server-3.6.1p2-33.30.4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005106_low_centos_3_s390x_openssh__security_update.html)