CESA-2005:081 Low CentOS 3 x86_64 ghostscript - security update
Posted on: 09/28/2005 04:40 PM

CentOS Errata and Security Advisory CESA-2005:081

ghostscript security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-081.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/ghostscript-7.05-32.1.10.i386.rpm
updates/x86_64/RPMS/ghostscript-7.05-32.1.10.x86_64.rpm
updates/x86_64/RPMS/ghostscript-devel-7.05-32.1.10.x86_64.rpm
updates/x86_64/RPMS/hpijs-1.3-32.1.10.x86_64.rpm

source:
updates/SRPMS/ghostscript-7.05-32.1.10.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update ghostscript\\* hpijs


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005081_low_centos_3_x86_64_ghostscript__security_update.html)