CESA-2005:081 Low CentOS 3 s390(x) ghostscript - security update
Posted on: 09/28/2005 02:23 PM

CentOS Errata and Security Advisory 2005:081

https://rhn.redhat.com/errata/RHSA-2005-081.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/ghostscript-7.05-32.1.10.s390.rpm
updates/s390/RPMS/ghostscript-devel-7.05-32.1.10.s390.rpm

s390x:
updates/s390x/RPMS/ghostscript-7.05-32.1.10.s390x.rpm
updates/s390x/RPMS/ghostscript-devel-7.05-32.1.10.s390x.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005081_low_centos_3_s390x_ghostscript__security_update.html)