CESA-2005:081 Low CentOS 3 ia64 ghostscript - security update
Posted on: 09/28/2005 02:12 PM

CentOS Errata and Security Advisory 2005:081

https://rhn.redhat.com/errata/RHSA-2005-081.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/ghostscript-7.05-32.1.10.ia64.rpm
updates/ia64/RPMS/ghostscript-devel-7.05-32.1.10.ia64.rpm


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005081_low_centos_3_ia64_ghostscript__security_update.html)