CESA-2005:074 CentOS Low 3 x86_64 rsh - security update
Posted on: 05/20/2005 12:25 PM

CentOS Errata and Security Advisory 2005:074

rsh security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2005-074.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/rsh-0.17-17.6.x86_64.rpm
updates/x86_64/RPMS/rsh-server-0.17-17.6.x86_64.rpm

source:
updates/SRPMS/rsh-0.17-17.6.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update rsh\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_2005074_centos_low_3_x86_64_rsh__security_update.html)