[CentOS-announce] CESA-2006:0044 Low CentOS 4 ia64 openssh - security update
Posted on: 03/08/2006 11:46 AM

CentOS Errata and Security Advisory 2006:0044

https://rhn.redhat.com/errata/RHSA-2006-0044.html

The following updated files have been uploaded and are currently syncing to the mirrors:

files:
updates/ia64/RPMS/openssh-3.9p1-8.RHEL4.12.ia64.rpm
updates/ia64/RPMS/openssh-askpass-3.9p1-8.RHEL4.12.ia64.rpm
updates/ia64/RPMS/openssh-askpass-gnome-3.9p1-8.RHEL4.12.ia64.rpm
updates/ia64/RPMS/openssh-clients-3.9p1-8.RHEL4.12.ia64.rpm
updates/ia64/RPMS/openssh-server-3.9p1-8.RHEL4.12.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_announce_cesa_20060044_low_centos_4_ia64_openssh__security_update.html)