CentOS-4 x86_64 and i386 errata: Important: kdelibs security update
Posted on: 03/23/2005 05:51 PM

https://rhn.redhat.com/errata/RHSA-2005-325.html refers.

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
kdelibs-devel-3.3.1-3.6.i386.rpm
kdelibs-3.3.1-3.6.i386.rpm

x86_64
kdelibs-3.3.1-3.6.i386.rpm
kdelibs-3.3.1-3.6.x86_64.rpm
kdelibs-devel-3.3.1-3.6.x86_64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_4_x86_64_and_i386_errata_important_kdelibs_security_update.html)