CentOS-4 ia64 errata: Important: kdelibs security update
Posted on: 03/23/2005 05:51 PM

Security update for CentOS 4 ia64


https://rhn.redhat.com/errata/RHSA-2005-325.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/kdelibs-3.3.1-3.6.ia64.rpm
updates/ia64/RPMS/kdelibs-devel-3.3.1-3.6.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_4_ia64_errata_important_kdelibs_security_update.html)