CentOS-3 x86_64 errata: Updated VNC packages
Posted on: 12/26/2004 07:20 AM

Updated VNC packages has been released for CentOS-3 x86_64

New VNC packages are available for CentOS-3 x86_64. Refer to https://rhn.redhat.com/errata/RHBA-2004-461.html.

RPMS/vnc-4.0-0.beta4.1.4.x86_64.rpm
RPMS/vnc-server-4.0-0.beta4.1.4.x86_64.rpm
SRPMS/vnc-4.0-0.beta4.1.4.src.rpm

Execute "yum update vnc" to apply.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_vnc_packages.html)