CentOS-3 x86_64 errata: Updated rusers packages
Posted on: 12/26/2004 07:20 AM

An updated rusers package has been released for CentOS-3 x86_64

New rusers packages are available for CentOS-3 x86_64. Refer to https://rhn.redhat.com/errata/RHBA-2004-477.html.

RPMS/rusers-0.17-40.30.2.x86_64.rpm
RPMS/rusers-server-0.17-40.30.2.x86_64.rpm
SRPMS/rusers-0.17-40.30.2.src.rpm

Execute "yum update rusers" to apply.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_rusers_packages.html)