CentOS-3 x86_64 errata: Updated psacct package
Posted on: 12/26/2004 07:20 AM

An updated psacct package has been released for CentOS-3 x86_64

A new psacct package is available for CentOS-3 x86_64. Refer to https://rhn.redhat.com/errata/RHBA-2004-497.html.

RPMS/psacct-6.3.2-28.rhel3.x86_64.rpm
SRPMS/psacct-6.3.2-28.rhel3.src.rpm

Execute "yum update psacct" to apply.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_psacct_package.html)