CentOS-3 x86_64 errata: Updated openssh packages
Posted on: 12/26/2004 07:20 AM

Updated openssh packages are avaiable for CentOS-3 x86_64

New openssh packages are available for CentOS-3 x86_64. Refer to https://rhn.redhat.com/errata/RHBA-2004-471.html.

RPMS/openssh-3.6.1p2-33.30.3.x86_64.rpm
RPMS/openssh-askpass-3.6.1p2-33.30.3.x86_64.rpm
RPMS/openssh-askpass-gnome-3.6.1p2-33.30.3.x86_64.rpm
RPMS/openssh-clients-3.6.1p2-33.30.3.x86_64.rpm
RPMS/openssh-server-3.6.1p2-33.30.3.x86_64.rpm
SRPMS/openssh-3.6.1p2-33.30.3.src.rpm

Execute "yum update openssh" to apply.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_openssh_packages.html)