CentOS-3 x86_64 errata: Updated krb5 packages fix security vulnerabilities
Posted on: 01/21/2005 05:29 PM

New krb5 packages are available for CentOS-3 x86_64. Refer to
https://rhn.redhat.com/errata/RHSA-2005-012.html.

RPMS/krb5-devel-1.2.7-38.x86_64.rpm
RPMS/krb5-libs-1.2.7-38.i386.rpm
RPMS/krb5-libs-1.2.7-38.x86_64.rpm
RPMS/krb5-server-1.2.7-38.x86_64.rpm
RPMS/krb5-workstation-1.2.7-38.x86_64.rpm
SRPMS/krb5-1.2.7-38.src.rpm

Execute "yum update krb5" to apply.




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_krb5_packages_fix_security_vulnerabilities.html)