CentOS-3 x86_64 errata: Updated Ethereal packages fix security issues
Posted on: 02/03/2005 01:43 PM

https://rhn.redhat.com/errata/RHSA-2005-011.html refers

Updated files are :-

updates/x86_64/RPMS/ethereal-0.10.9-1.EL3.1.x86_64.rpm
updates/x86_64/RPMS/ethereal-gnome-0.10.9-1.EL3.1.x86_64.rpm

updates/x86_64/SRPMS/ethereal-0.10.9-1.EL3.1.src.rpm

To update run 'yum update ethereal'




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_ethereal_packages_fix_security_issues.html)