CentOS-3 x86_64 errata: Updated enscript package fixes security issues
Posted on: 02/02/2005 05:51 AM

https://rhn.redhat.com/errata/RHSA-2005-039.html refers

Updated files are :-

updates/x86_64/RPMS/enscript-1.6.1-24.4.x86_64.rpm
updates/x86_64/SRPMS/enscript-1.6.1-24.4.src.rpm

To update run 'yum update enscript'




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_updated_enscript_package_fixes_security_issues.html)