CentOS-3 x86_64 errata: less, xpdf
Posted on: 01/27/2005 07:57 AM

New less and xpdf packages are available for CentOS-3 x86_64.

Please refer to
less: https://rhn.redhat.com/errata/RHSA-2005-068.html
RPMS/less-378-12.x86_64.rpm
SRPMS/less-378-12.src.rpm

xpdf: https://rhn.redhat.com/errata/RHSA-2005-059.html
RPMS/xpdf-2.02-9.5.x86_64.rpm
SRPMS/xpdf-2.02-9.5.src.rpm

To apply run:
yum update xpdf less




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_x86_64_errata_lessxpdf.html)