CentOS-3 s390(x) errata: Important: gaim security update
Posted on: 03/11/2005 07:46 AM

Important Security update for Gaim on CentOS 3 s390(x)

https://rhn.redhat.com/errata/RHSA-2005-215.html

The following updated file has been uploaded and is currently syncing to the mirrors:

s390:
updates/s390/RPMS/gaim-1.1.4-1.EL3.1.s390.rpm

s390x:
updates/s390x/RPMS/gaim-1.1.4-1.EL3.1.s390x.rpm

source:
updates/SRPMS/gaim-1.1.4-1.EL4.src.rpm


You may update your CentOS 3 s390(x) installations by running the command:

yum update gaim




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_s390x_errata_important_gaim_security_update.html)