CentOS-3 ia64 errata: Important: krb5 security update
Posted on: 03/30/2005 09:54 AM

Security update for CentOS 3 ia64

https://rhn.redhat.com/errata/RHSA-2005-330.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:

updates/ia64/RPMS/krb5-devel-1.2.7-42.ia64.rpm
updates/ia64/RPMS/krb5-libs-1.2.7-42.ia64.rpm
updates/ia64/RPMS/krb5-server-1.2.7-42.ia64.rpm
updates/ia64/RPMS/krb5-workstation-1.2.7-42.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_ia64_errata_important_krb5_security_update.html)