CentOS-3 i386 errata: Updated kdelibs and kdebase packages correct security
Posted on: 02/11/2005 11:24 AM

https://rhn.redhat.com/errata/RHSA-2005-009.html refers

Updated files are :-

updates/i386/RPMS/kdebase-3.1.3-5.8.i386.rpm
updates/i386/RPMS/kdebase-devel-3.1.3-5.8.i386.rpm
updates/i386/RPMS/kdelibs-3.1.3-6.9.i386.rpm
updates/i386/RPMS/kdelibs-devel-3.1.3-6.9.i386.rpm

updates/i386/SRPMS/kdebase-3.1.3-5.8.src.rpm
updates/i386/SRPMS/kdelibs-3.1.3-6.9.src.rpm

To update run 'yum update kdebase kdelibs'




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_i386_errata_updated_kdelibs_and_kdebase_packages_correct_security.html)