CentOS-3 i386 errata: Updated enscript package fixes security issues
Posted on: 02/02/2005 06:51 AM

https://rhn.redhat.com/errata/RHSA-2005-039.html refers

Updated files are :-

updates/i386/RPMS/enscript-1.6.1-24.4.i386.rpm
updates/i386/SRPMS/enscript-1.6.1-24.4.src.rpm

To update run 'yum update enscripts'




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_i386_errata_updated_enscript_package_fixes_security_issues.html)