CentOS-3 i386 and x86_64 errata: Updated python and rh-postgresql packages
Posted on: 02/16/2005 05:26 PM

Updated python and rh-postgresql packages are available for CentOS-3 i386 and x86_64

Upgrade with:
yum update python
yum update rh-postgresql




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_i386_and_x86_64_errata_updated_python_and_rh_postgresql_packages.html)