CentOS-3 errata : Updated spamassassin package fixes denial of service issue
Posted on: 10/01/2004 01:30 PM

An updated spamassassin package is available for CentOS-3

There is an updated spamassassin package for CentOS 3.3 (and added to 3.1)

https://rhn.redhat.com/errata/RHSA-2004-451.html refers

Updated file is :-

spamassassin-2.55-3.2.i386.rpm

in updates/i386/RPMS/

This is available at http://mirror.centos.org/3.1/ and should be on all mirrors within a few hours.

To update to the latest version 'yum update spamassassin' should be sufficient.




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_errata_updated_spamassassin_package_fixes_denial_of_service_issue.html)