CentOS-3 errata: Updated openmotif packages fix image vulnerability
Posted on: 12/03/2004 12:18 PM

Updated openmotif packages are available for CentOS-3

openmotif: https://rhn.redhat.com/errata/RHSA-2004-537.html
RPMS/openmotif-2.2.3-4.RHEL3.4.i386.rpm
RPMS/openmotif-devel-2.2.3-4.RHEL3.4.i386.rpm
RPMS/openmotif21-2.1.30-9.RHEL3.4.i386.rpm
SRPMS/openmotif-2.2.3-4.RHEL3.4.src.rpm
SRPMS/openmotif21-2.1.30-9.RHEL3.4.src.rpm

Execute "yum update" to apply.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_errata_updated_openmotif_packages_fix_image_vulnerability.html)