CentOS-3 errata: libxml2
Posted on: 11/15/2004 08:43 AM

Updated libxml2 packages are available for CentOS-3

libxml2: https://rhn.redhat.com/errata/RHSA-2004-615.html
RPMS/libxml2-2.5.10-7.i386.rpm
RPMS/libxml2-devel-2.5.10-7.i386.rpm
RPMS/libxml2-python-2.5.10-7.i386.rpm
SRPMS/libxml2-2.5.10-7.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_3_errata_libxml2.html)