CentOS-3.3 x86_64 errata: Updated redhat-config-securitylevel packages
Posted on: 03/23/2005 05:51 PM

* redhat-config-securitylevel bug fix for CentOS-3.3 i386:
https://rhn.redhat.com/errata/RHBA-2004-660.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/redhat-config-securitylevel-1.2.9.2-1.x86_64.rpm
updates/x86_64/RPMS/redhat-config-securitylevel-tui-1.2.9.2-1.x86_64.rpm

source:
updates/SRPMS/redhat-config-securitylevel-1.2.9.2-1.src.rpm

You may update your CentOS-3.3 x86_64 installations by running the command:

yum update redhat-config-securitylevel\\*

This is a bug fix for 3.3 ONLY. The 3.4 already includes the latest version.




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/centos_33_x86_64_errata_updated_redhat_config_securitylevel_packages.html)