autorespond/netris Updates for Debian
Posted on: 08/18/2003 10:07 AM

Two new security updates for Debian GNU/Linux are available:

DSA-373 autorespond
buffer overflow

Read more

DSA-372 netris
buffer overflow

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/autorespondnetris_updates_for_debian.html)