Apache Security Update for Debian
Posted on: 11/05/2002 01:55 PM

A new Apache update for Debian GNU/Linux has been released

According to David Wagner, iDEFENSE and the Apache HTTP Server Project, several remotely exploitable vulnerabilities have been found in the Apache package, a commonly used webserver. These vulnerabilities could allow an attacker to enact a denial of service against a server or execute a cross scripting attack.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/apache_security_update_for_debian.html)