Another OpenSSH Update for Red Hat Linux
Posted on: 09/18/2003 09:30 AM

Red Hat has released updated OpenSSH packages for Red Hat Linux

Updated packages are now available to fix additional buffer manipulation problems which were fixed in OpenSSH 3.7.1. The Common Vulnerabilities and Exposures project (cve.mitre.org) has assigned the name CAN-2003-0695 to these additional issues.

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/another_openssh_update_for_red_hat_linux.html)